相当可以

相当可以

威望 : 0 积分 : 2010 赞同 : 0 感谢 : 0

更多 »回复

0

storphe 文件的问题,替换一下就好。 我是集成的1.11.1版本的时候遇到的这个问题,官方写的要引入 strophe-1.2.8.min.js 实际上这个文件是有问题的,我把 strophe-1.2.8.min.js 替换成 strophe-1.2.8....

更多 »发问

没有内容

发问

回复

文章

最新动态

详细资料

个人成就:

威望: 0 积分: 2010 赞同: 0 感谢: 0

最后活跃:
2019-05-29 15:03
更多 » 关注 2

admin fat1

更多 » 0 人关注
关注 0 话题
主页访问量 : 164 次访问